## Lesson Skill Matrix

<table>
<thead>
<tr>
<th>Skill</th>
<th>Exam Objective</th>
<th>Objective Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inserting and Formatting Pictures in a Document</td>
<td>Insert images</td>
<td>5.3.1</td>
</tr>
<tr>
<td></td>
<td>Modify image properties</td>
<td>5.3.4</td>
</tr>
<tr>
<td></td>
<td>Add Quick Styles to images</td>
<td>5.3.5</td>
</tr>
<tr>
<td></td>
<td>Apply picture effects</td>
<td>5.3.3</td>
</tr>
<tr>
<td></td>
<td>Insert simple shapes</td>
<td>5.2.1</td>
</tr>
<tr>
<td></td>
<td>Modify SmartArt Properties</td>
<td>5.2.3</td>
</tr>
<tr>
<td></td>
<td>Position shapes</td>
<td>5.2.5</td>
</tr>
<tr>
<td></td>
<td>Apply artistic effects</td>
<td>5.3.2</td>
</tr>
<tr>
<td></td>
<td>Wrap text around images</td>
<td>5.3.6</td>
</tr>
<tr>
<td></td>
<td>Position images</td>
<td>5.3.7</td>
</tr>
<tr>
<td>Inserting and Formatting Shapes, WordArt, and SmartArt</td>
<td>Insert simple shapes</td>
<td>5.2.1</td>
</tr>
<tr>
<td></td>
<td>Position shapes</td>
<td>5.2.5</td>
</tr>
<tr>
<td></td>
<td>Wrap text around shapes</td>
<td>5.2.4</td>
</tr>
<tr>
<td></td>
<td>Change text to WordArt</td>
<td>2.2.10</td>
</tr>
<tr>
<td></td>
<td>Insert SmartArt</td>
<td>5.2.2</td>
</tr>
<tr>
<td>Inserting and Formatting Clip Art from Office.com</td>
<td>Insert images</td>
<td>5.3.1</td>
</tr>
<tr>
<td></td>
<td>Modify image properties</td>
<td>5.3.4</td>
</tr>
<tr>
<td></td>
<td>Add Quick Styles to images</td>
<td>5.3.5</td>
</tr>
<tr>
<td>Resetting and Compressing Images</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Inserting and Formatting a Chart</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

## Key Terms
- caption
- cell
- clip art
- compress
- crop
- drawing canvas
- embedded object
- floating object
- inline object
- label
- linked object
- resetting
- scale
- Screen Clippings
- screenshot
- shapes
- SmartArt graphics
- WordArt
Margie’s Travel is a full-service travel agency that specializes in providing services associated with tours, cruises, adventure activities, group travel, and vacation packages all geared toward seniors. Agents at Margie’s Travel frequently need to enhance a document with graphics, pictures, or drawings. Word provides eye-catching information, signs, brochures, and flyers using SmartArt, online clip art from Office.com, charts, and shapes. As you begin inserting objects, the Picture Tools will open. You will use this tool to enhance the objects. In this lesson, you learn how to insert SmartArt graphics, online pictures, pictures from files, screenshots, shapes, apply artistic art in a document, and much more.

SOFTWARE ORIENTATION

Insert Tab and Picture Tools

The Insert tab (see Figure 8-1) contains a group of features that you can use to add graphics to your document in Word 2013. Commands in the Illustrations group enable you to add several types of graphics to enhance your Word documents, including pictures from your computer, clip art from Office.com, shapes, SmartArt, charts, and screenshots.

The Picture Tools tab (see Figure 8-2) is a contextual command tab that appears after you have added a picture to the Word document. Formatting options on the Picture Tools tab enable you to make changes to the graphic object, including removing its background; applying corrections to improve brightness, sharpness, and contrast to the picture; applying color; adding artistic effects; adding borders; enhancing the image with picture effects; and cropping, resizing, and positioning the picture in the document.

Use these figures as a reference throughout this lesson, as well as the rest of the book.
INSERTING AND FORMATTING PICTURES IN A DOCUMENT

Word offers a number of tools to help you capture your readers’ attention with illustrations that include pictures, shapes, SmartArt, charts, and screenshots. You can modify images in a number of ways, including: converting them to SmartArt, adding captions, resizing, cropping what you don’t need, rotating, applying styles and colors, creating artistic effects, and positioning images within the document. Word also enables you to insert a screenshot, use a screen clipping, and to compress and reset the pictures that you have added to your documents.

Inserting Pictures

When you insert a picture into a document, Word marks it as an embedded object by default—which means it becomes part of the document and is no longer connected to the original image. Inserting a picture is very similar to opening a document file—the Pictures button from the Insert tab in the Illustrations group is used to open images instead of opening Backstage. In this exercise, you learn to insert a picture.

**STEP BY STEP** Insert Pictures

**GET READY.** Before you begin, be sure to LAUNCH Microsoft Word.

1. On a blank page, key *Vacationing with Family*.
2. Select the text then right-click to display the Mini toolbar.
3. Change the font of the title to *Cambria*, and the font size to 28 pt and bold.
4. Center horizontally; then deselect the text.

In Lesson 3, you learned to change fonts and font sizes, and alignments were covered in Lesson 4.

5. Press *Enter*.
6. Click the *Insert* tab then click the *Pictures* button in the *Illustrations* group. The *Insert Picture* dialog box appears.
7. Locate your lesson folder on your flash drive and select the image *Family Traveling by Airplane* (see Figure 8-3).

*Figure 8-3* Insert Picture dialog box

---

View Pane changes how files and images are viewed in the Insert Picture dialog box

Preview Pane allows you to view image before selecting

Option to select what is displayed by the format of the object or file

Insert button

File name appears in box after you select

©Andresr/iStockphoto
8. Click Insert. The picture appears in the document at the cursor location, and the Format tab opens with the Picture Tools command groups.

9. SAVE the document as Family Vacation in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Take Note

Another option is to insert a picture as a linked object, which creates a connection between the document and picture, but doesn’t combine them in the same file. Using linked objects can help minimize the file size of your final document, while still including pictures, photographs, and other objects that can eat up file space. However, this option is not recommended when creating a document that will be shared with other users because they may be unable to access the pictures.

Formatting Pictures

The Formatting tab with Picture Tools appears whenever you insert a picture into a document or select an existing picture within the document. The Picture Tools provide many options, such as cropping, resizing, scaling, and rotating. When you crop a picture, you trim the horizontal or vertical edges to remove unwanted areas. Scale increases or decreases the original picture’s height and width by percentage. In this exercise, you will crop, resize, scale, and rotate a picture within a document.

STEP BY STEP Crop, Resize, Scale, and Rotate a Picture

USE the document you left open from the previous exercise.

1. Select the picture if necessary and in the Size group, adjust the height \( \text{\textbf{3}} \) by using the arrow keys. Change to 4.9”.
   As you increased the height, by default the Lock aspect ratio option is selected, so the width of the image also changes to accommodate the new dimensions.

2. In the Size group, launch the dialog box launcher to display the Layout dialog box, as shown in Figure 8-4.
   In the Layout dialog box, you can resize a picture by changing the exact measurements of the height and width or rescale it by changing the height and width percentages.

Figure 8-4

Layout dialog box

3. Key 3.5” in the Height Absolute text box.
   When the OK button is selected, the whole height of the picture will be altered.
In the Scale section, both the Lock aspect ratio and Relative to original picture size check boxes should be selected. When the Lock aspect ratio box is selected, you will be able to scale the picture in proportion by height and width by the same percentage. When the Relative to original picture size box is selected, the scaling Height and Width are comparative to the original size. The original size of the picture is under the Original size section.

4. Under the Scale section, for the Height key 25% then press the Tab key.
   The scale width of the active picture automatically changes to 25% because Lock aspect ratio is selected. The Absolute Height dimension also changes to 2.92", to accommodate the new size compared to the original.

5. In the Rotate section, key 350 in the text box so that the position of the picture will rotate 350 degrees.

6. Press the Tab key to move to the next tab order in the dialog box.

7. Click OK to apply your changes and close the dialog box. Deselect the picture. Your image should resemble Figure 8-5.

8. SAVE the document in the lesson folder on your flash drive.

9. Select the picture. In the Size group, click the Crop button.
   The insertion point becomes a cropping tool, and cropping handles appear on the edges of the picture as shown in Figure 8-6.
10. Position the cropping tool over the top cropping handle. Then drag down until it is slightly above the pink hat.

11. Position the mouse in the lower left corner and drag up until it is close to the child’s arm that is waving.

12. Release the mouse button, and then click the Crop button again to remove the cropping handles.

The trimmed image has removed the unwanted area and displays only the cropped area.

13. Resize the image for precise measurements to 2.51" for the height. The width will adjust automatically.

In cropping you remove unwanted portions of the picture, and in scaling the original picture is increased or decreased in size to fit in the document.

14. SAVE the document as Family Vacation1 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Applying a Picture Style to a Picture

Applying a Picture Style to a picture allows you to select from various designs to give the picture an added appeal. Choosing from the available options from the Picture Styles group allows you to select from the Quick Styles, Picture Border, and Picture Effects, which adds interest to your picture. Captions consist of few descriptive words and are used for figures, tables, and equations. Adding a caption to a picture provides readers with information regarding the image. Formatting a picture using the Picture Layout enables you to use one of the built-in SmartArt graphics with captions placeholder. SmartArt graphics is covered later in this lesson. In this exercise, you learn to apply a quick style, insert a border, add effects, and add a caption by applying a Picture Style to an image.

**STEP BY STEP**  
**Apply a Picture Style to a Picture**

USE the document that is open from the previous exercise.

1. To display the Picture Tools, select the picture so that the Format tab becomes available.

2. In the Picture Styles group, click the More button to display the Picture Styles gallery, shown in Figure 8-7.
3. Hover over a few styles in the gallery and watch how the picture takes on a new look. Click **Bevel Rectangle** to apply that style to the image.

4. In the **Picture Styles** group, click the **Picture Border** button to display the menu shown in Figure 8-8.

5. Click the **Weight** submenu then select 2¼. The border weight is increased, making it more noticeable.

6. Click the **Picture Border** button again.

7. Under the **Theme Colors** section, select **Blue-Gray, Text 2, Darker 50%**. The picture is now surrounded by a colored border.

8. In the **Picture Styles** group, click the **Picture Effects** button to display the menu shown in Figure 8-9.

9. Click the **Shadow** effect option. From the pop-up menu that appears, under the **Outer** heading, select **Offset Top** to apply that shadow effect to your image. The picture displays with a shadow on the upper portion of the image.
10. **SAVE** the document as *Family Vacation2* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open for the next exercise.

**Changing a Picture to a SmartArt Graphic**

SmartArt graphics have preformatted designs with placeholders that allow you to enter text as a caption. In this exercise, you learn to apply a picture to a SmartArt graphic with a caption.

**STEP BY STEP**

**Change a Picture to a SmartArt Graphic**

**USE** the document that is open from the previous exercise.

1. The picture should be selected to display the *Picture Tools*.

2. In the *Pictures Styles* group, click the *Picture Layout* button to open the gallery.

3. Select the *Alternating Picture Circles* (see Figure 8-10).

   The preset layout appears—each layout enables you to apply a picture with text. You can add a caption in the text area by adding a short description to your picture. The *Picture Layout* button automatically converts the picture to a SmartArt graphic and the picture is resized to accommodate a circled caption. The SmartArt Tools Design tab is activated.

4. Key *Boarding Airplane* in the placeholder [Text] (see Figure 8-11). Text is automatically adjusted to fit in the placeholder, which is the caption for the picture. If the *Text Pane* opens, you can also add text by the bulleted item [Text]. After you key text in the *Text Pane*, click the X to close.

**Figure 8-10**

Picture Layout gallery

**Figure 8-11**

SmartArt with caption
Using Illustrations and Graphics

5. Click outside of the graphic to deselect.

6. SAVE the document as Family Vacation3 in the lesson folder on your flash drive.

7. Select the image to continue applying changes to this document.

8. In the SmartArt Tools, select the Design tab, click the Change Colors button to produce a menu of options. Under the Accent 6 group, select the Colored Fill – Accent 6. The SmartArt graphic color changes to the new color.

9. Select the circle containing the text, Boarding Airplane then click the SmartArt Tools, Format tab to change the format of the graphic. In the Shape Styles group, click the More button and select the Intense Effect – Gold, Accent 4. The inner circle color is changed to the new style.

10. Select the circle containing the text, and then click the Shape Effects button, select Bevel then apply Art Deco. The inner circle has taken on a different shape and is more eye-catching.

11. Select the outside circle then press the Shift key to select the inner circle.

12. Change the width by increasing it to 2.02”. Make sure you see the selection handles handles around the inner circle before changing the width.

13. SAVE the document as Family Vacation3 Update in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Adjusting a Picture’s Brightness, Contrast, and Color and Adding Artistic Effects

Although Word does not have all the advanced features of a stand-alone photo-editing program, it does offer many ways for you to adjust pictures using the Picture Tools Format tab—including correcting a picture’s brightness, contrast, and color, and adding an artistic effect (see Table 8-1 for a list of options). The Artistic Effects feature can give the picture the appearance of a drawing, sketch, or painting. In this exercise, you will adjust the picture’s brightness, contrast, and color, and apply an artistic effect.

**Table 8-1**

Adjust Group—provides options to enhance or return your picture to its original form

<table>
<thead>
<tr>
<th>Type</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Remove Background</td>
<td>Removes unwanted portions of a background.</td>
</tr>
<tr>
<td>Corrections</td>
<td>Sharpen and Soften adjusts picture by highlighting the pixel colors. Brightness and Contrast alters the adjustment between the brightness and darkness of a picture.</td>
</tr>
<tr>
<td>Color</td>
<td>Color Saturation can be an intense deep color or a dim color. Color Tone adjusts the color cast of a picture that contains a dominance of one color by adjusting the color temperature to enhance the details. Recolor adjusts the image by changing the color to a gray scale, sepia tone, or another color for an added impact.</td>
</tr>
<tr>
<td>Artistic Effects</td>
<td>Applies distinct changes to an image to give it the appearance of a pencil drawing, line drawing, blur, watercolor sponge, film grain, photocopy, texturizer, and more.</td>
</tr>
<tr>
<td>Compress Pictures</td>
<td>Reduces the file size of an object.</td>
</tr>
<tr>
<td>Change Picture</td>
<td>Changes the image while maintaining the size of the current image.</td>
</tr>
<tr>
<td>Reset Picture</td>
<td>Removes all formatting from the picture and resets picture and size back to its original size.</td>
</tr>
</tbody>
</table>
OPEN the *Family Vacation* document from the lesson folder.

1. Select the picture to display the *Picture Tools* then click the *Format* tab.
2. Click the *Corrections* button in the *Adjust* group, to display the menu (see Figure 8-12).

3. In the *Brightness and Contrast* section, select *Brightness: +20% Contrast: +20%* (which might appear as the fourth option in the fourth row) to increase the brightness and contrast of your image by 20 percent. Notice the difference in the picture with an increased brightness and contrast.
4. Click the **Color** button in the Adjust group to display the menu (see Figure 8-13).

**Figure 8-13**
Color gallery

5. Scroll through the options and notice how your picture changes. In the **Color Saturation** section, select **Saturation 200%**. The higher the saturation percentage, the more vibrant the colors appear in the picture, consequently making the plane’s color in the picture more noticeable.

6. Click the **Color** button again to display the menu. In the **Color Tone** section, select **Temperature 5300 K**. The lower temperature tone creates a picture with a slight blue tint, while the higher temperature makes the picture appear with an orange tint.

7. Click the **Color** button again to display the menu. Under **Recolor**, No Recolor is selected by default. Hover over the Recolor options and you can see the changes in live preview. Keep the selection on No Color.

8. **SAVE** the document as **Family Vacation4** in the lesson folder on your flash drive.

9. Click the **Artistic Effects** button, to display the menu (see Figure 8-14).
10. Select the Crisscross Etching option from the Artistic Effects gallery. The impression of the picture is now of an etching sketch. Deselect the picture.

11. SAVE the document as Family Vacation5 in the lesson folder on your flash drive.

PAUSE. LEAVE the Word document open to use in the next exercise.

Removing Backgrounds

Remove Background is a feature that removes portions of images you have inserted into documents. You can use the Remove Background options either to automatically remove the image background or to mark and remove specific portions of the image. In this exercise, you learn to use the Remove Background features.

**STEP BY STEP**  
**Remove Background**

USE the document that is open from the previous exercise.

1. Select the picture to display the Picture Tools; then select the Format tab.

2. Click the Remove Background button. The Background Removal tab opens, as shown in Figure 8-15, and the picture is surrounded by a color selection marquee. A magenta color overlays the image, marking everything that is to be removed from the image.
3. To change the area of the picture that will be kept, resize the marquee by dragging the upper-left handle up until it meets the top of the lady’s hat.

4. Drag the right middle-handle towards the bag until it reaches the man’s elbow. Everything outside these boundaries will be removed from the image.

**Take Note** Removing a background may take practice; therefore, you may need to use the Undo button to begin again.

5. In the Close group, click Keep Changes to remove the designated area of the image. Your edited image should be similar to the one shown in Figure 8-16. Removing the background of a picture is similar to cropping except that the background removal focuses on the picture you wish to point out. In this exercise, the background of the plane was removed.
6. **SAVE** the document as *Family Vacation6* in the lesson folder on your flash drive.

7. Click the **Remove Background** button again.

8. If you cannot see the hand of the little girl who is waving, click the **Mark Areas to Keep** button in the **Refine** group. Press and hold the left mouse button, and draw around the little girl’s hand. As you mark the area to keep, a circle with a plus symbol marks an area to keep.

9. Once you have completed, click the **Keep Changes** button. The little girl’s hand appears as faded but can still be seen. Your document should match Figure 8-17.

10. **SAVE** the document as *Family Vacation7* in the lesson folder on your flash drive then **CLOSE** the file.

**PAUSE. LEAVE** the Word document open to use in the next exercise.
Using Illustrations and Graphics

Arranging Text around a Picture

Arranging pictures and text together on the page is simple using Word’s Positioning and Text Wrap commands. The Positioning command automatically positions the object in the location you select on the page. The Wrap Text command determines the way text wraps around the picture or other objects on the page, depending on the option you select. To configure the picture as an **inline object** that moves along with the text that surrounds it, select the In Line with Text option. If you choose to format the picture as a **floating object**, Word positions the image precisely on the page, and allows the text to wrap around it in one of several available formats. In this exercise, you learn to position text around a picture as you learned in Lesson 3.

**STEP BY STEP**
**Arrange Text around a Picture**

**OPEN** the *Family Vacation2* document completed earlier in the lesson.

1. If necessary, enable **Show/Hide** on the Home tab.

2. Place the insertion point by the paragraph mark by the SmartArt and press **Enter**. Key the following text:
   
   *If you are looking for adventure with lots of activities that you can do as a family; then call Margie’s Travel Agency. They will book all tours and outside activities, such as, bike riding, rafting, or zipping. They planned our last vacation, and we had a WONDERFUL time together as a family.* Press **Enter** twice.
   
   Don’t wait call!

3. Select the text and change the font size to **16 pt.** Deselect the text.

4. Select the picture, in the **Arrange** group on the Picture Tools Format tab, click the **Position** button to display the menu (see Figure 8-18).

   ![Position menu](image)

   **Figure 8-18**
   Position menu

   - Position gallery previews several text and picture positioning options
   - Opens the Layout dialog box
   - With Text Wrapping
   - More Layout Options...

5. Select **Position in Top Right with Square Text Wrapping**.

6. Delete the extra blank line below the heading.
7. Place your insertion point anywhere in the paragraph you keyed in step 2, and press Ctrl + L to align text left. The title is centered to the left of the image and text is positioned at left of the margin and the picture is at the top right.

8. Select the picture again and the Layout Options button appears beside it. Microsoft has added this new feature to make it easy to wrap objects, such as pictures, drawings, SmartArt, and charts around text.

9. Click the Layout Options button to open the menu (see Figure 8-19).

10. Under With TextWrapping select Tight. Text automatically wraps around the picture. The Fix position on page option is already selected and as additional text is added, the picture will remain in the same place.

11. Select Don’t wait call! From the Home tab, change the text to uppercase without rekeying and change font size to 36 pt.

12. Editing can take place anytime while you’re working in a document, and now you want to change the content of the existing heading. Change the title to Family Vacation by selecting the title and keying the new title. Did you notice that the picture stayed in place? That’s because The Fix position on page option was selected from the Layout Options menu.

13. SAVE the document as Family Vacation8 in the lesson folder on your flash drive.

PAUSE. LEAVE the document open to use in the next exercise.

Inserting a Screenshot or Screen Clipping

The Screenshot feature will capture a picture of the whole screen or part of the screen and save it in the format of your choice. The Screenshot captures an entire window of an open application. Screen Clippings, however, are image captures of only the part of your screen that you have selected. In this exercise, you learn to insert a screenshot and a screen clipping.
**STEP BY STEP**  

**Insert a Screenshot**

**USE** the document that is open from the previous exercise.

1. On the View tab click the One Page button in the Zoom group so that the entire page is displayed on your screen. Do not minimize the display, or the screenshot will not capture the image of this document.
2. Press Ctrl+N to open a new blank document.
3. On the Insert tab click the Screenshot button in the Illustrations group. The Available Windows gallery displays the image of the document (see Figure 8-20). If you have more than one window open, you will see images from all open documents on the Available Windows area.

<table>
<thead>
<tr>
<th>Figure 8-20</th>
</tr>
</thead>
<tbody>
<tr>
<td>Screenshot displaying Available Windows</td>
</tr>
</tbody>
</table>

4. Under the Available Windows area, click the screenshot of the Family Vacation document to insert in the blank document.
5. **SAVE** the document as *Family Vacation Screenshot* in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.

---

**STEP BY STEP**  

**Insert a Screen Clipping**

**USE** the document that is open from the previous exercise.

1. Deselect the image then press the Enter key twice.
2. Click the Screenshot button; then select Screen Clipping from the menu. The active document fades away, the *Family Vacation* document appears in a faded gray and the mouse pointer changes to a crosshair (†).
3. Drag the mouse pointer over the heading, *Family Vacation*. When you release the mouse button, the heading is placed in the *Family Vacation Screenshot* document as shown in Figure 8-21. Deselect the heading.
4. SAVE the document as *Family Vacation Screen Clipping* in lesson folder on your flash then CLOSE the file.
5. CLOSE the *Family Vacation8* document.

PAUSE. LEAVE Word open to use in the next exercise.

**INSERTING AND FORMATTING SHAPES, WORDART, AND SMARTART**

Word provides illustrations to enhance your document with different preset shapes, SmartArt, and WordArt. **Shapes** are figures such as lines, rectangles, block arrows, equation shapes, flowcharts, stars, banners, and callouts. You may also insert a **drawing canvas** which will serve as a guide. The Drawing Tools make it possible for you to change the shape, add text, apply styles, fill with theme or standard colors, gradient, texture colors, and apply preset effects. **SmartArt graphics** are graphical illustrations available from a list of various categories, including List diagrams, Process diagrams, Cycle diagrams, Hierarchy diagrams, Relationship diagrams, Matrix diagrams, and Pyramid diagrams. The SmartArt Tools enable you to manipulate the SmartArt by adding shapes, bullets, and text; changing the layout and colors; and applying special effects using styles. **WordArt** is a feature that creates decorative effects with text. The Drawing Tools allow you to format the WordArt by adding special effects to the text or outline, applying preset effects, and transforming the shape using one of the set styles.
SOFTWARE ORIENTATION

Shapes Menu and Drawing Tools

When you click the Shapes button in the Illustrations group of the Insert tab, the Shapes menu is displayed (see Figure 8-22). After you insert a shape into a Word document, the Drawing Tools Format tab opens (see Figure 8-23). You use these tools to format a shape's style, fill, color, outline, and many other attributes. Shapes can be overlapping where one object can be placed in front of other objects or sent behind another object. When you group objects together, it makes it easy to format and move them around in a document.

Figure 8-22
Shapes menu
Lesson 8

Inserting Shapes

Word provides pre-drawn shapes to choose from such as lines, rectangles, arrows, equation shapes, callouts, stars, banners, and more. Inserting a shape in a document opens the Format tab containing Drawing Tools. You can use these tools to insert shapes, apply shape styles, add a shadow or 3-D effect to inserted shapes, arrange the shape on the page, and size it. In this exercise, you learn to insert a shape, add a style from the gallery, and add a 3-D effect to the shape.

**STEP BY STEP**

**Insert Shapes**

**OPEN** *Travel* from the data files for this lesson.

1. On the *View* tab, change the view to 100%.
2. Click the *Insert* tab then click the *Shapes* button in the Illustrations group to display the *Shapes* menu.
3. In the *Block Arrows* section, click the *Curved Down Arrow* shape. The insertion point turns into a crosshair (+).
4. Place the crosshair above the female’s head then click and drag down towards the small far island to create the arrow. If necessary, you may need to adjust the arrow so that it closely matches Figure 8-24.

The color of the arrow is another shade of blue and so you want the arrow to stand out. With the arrow still selected, the next step is to change the arrow to a lighter color to make it more visible.
If the shape you are drawing does not turn out the right size the first time, you can adjust the shape by selecting it and then dragging one of the sizing handles.

5. Click the **Shape Fill** button to open the menu then select **yellow**. The yellow fill is a good choice.

6. Resize the height to 0.6” and width to 1.82”. You can resize from the **Size** group or open the **Layout** dialog box. Some adjustment may be needed to move the arrow. Another change that you would like to make is increasing the weight of the outline and adding color to the outline.

7. Click the **Shape Outline drop down arrow** to open the menu.
   Select **Weight** then change the weight of the shape to **1 1/2**.

8. Click the **Shape Outline drop down arrow** again. Change the color to **Light Green** in the **Standard Colors**. Your document should match Figure 8-24.

9. **SAVE** the document as **Travel Outing** in the lesson folder on your flash drive and then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

### Grouping Shapes into a Single Drawing

The Shapes menu contains a number of ready-made shapes that can be drawn in your document into a Drawing Canvas. A drawing can be a single object or multiple objects grouped together and can include any of the shapes. In this exercise, you learn to use the Drawing Canvas and place shapes within the canvas.

**Take Note**

A **drawing canvas** is a frame-like boundary that keeps multiple drawing objects together. By default, the drawing canvas is off, but you can display it easily by clicking the Shapes button on the Insert tab, and then choosing the New Drawing Canvas option from the Shapes menu that appears.

### STEP BY STEP  Insert Drawing Canvas and Shapes

**OPEN** a blank document.

1. At the top of the document, key **Margie’s Travel Agency** press **Shift+Enter** to insert a line break. Then key **Exciting Places to See**.

2. Select **Margie’s Travel Agency** and change the font to **Cambria** and font size to **36 pt**.

3. Select **Exciting Places to See** then change the font size to **24 pt** and **center**. By using the line break, both headings moved to the center.
4. Deselect the text and press Enter twice.
5. On the Insert tab, click the Shapes button then click New Drawing Canvas located at the bottom of the menu. The New Drawing Canvas frame appears on the document. You also see the Drawing Tools Format tab (see Figure 8-25).

![Figure 8-25](image)

6. Click the More button in the Insert Shapes group to open the Shapes menu; then select Oval.
7. Place the crosshair in the upper left part of the frame of the canvas and draw a 1” shape in height and 1.5” wide. When you finish drawing, you can resize the object in the Size group.
8. Click the More button then select Trapezoid from the Basic Shapes group, and draw the shape below the oval. The dimension for the height is 1.96” and the width is 1.96”.
9. In the same group in the Shapes menu, select Regular Pentagon. Place the cursor on the upper right side of the canvas next to the circle. Begin drawing with the dimensions of 1.14” in height and 1.83” wide.
10. Select the Cube shape from the same group in the Shapes menu, and place below the Regular Pentagon with the height being positioned at 1.59” and width at 1.61”.
11. SAVE the document as Margie’s Excursions in the lesson folder on your flash drive.

**Take Note**

Anytime you add shapes to a document, you can group them so that when you move them, they move together. Formatting grouped objects works the same way—when you format grouped objects, they will be formatted with the same colors, text size, etc.

12. Select both the Oval and Regular Pentagon objects. Don’t forget to hold the Shift key down when selecting the second object. When objects are selected, the Group command in the Arrange group becomes activated.
13. Click the drop down arrow by Group; then select Group. The objects are now placed in a border indicating these two are grouped together. Group the remaining two objects.
14. Now move the selected group so that it lays over the top of the other group. Notice that both shapes in the group move together.
15. In the Arrange group, there are two more commands that you will use for these objects, these are the Bring Forward and Send Backward commands.
16. Let’s format the objects with different colors before using the next command. With the Trapezoid and Cube group selected, click Shape Fill then select Blue, Accent 5, Darker 50%. The objects now have a darker fill color and you think it would look better if the darker color was in the back instead of the front.
17. With the objects still selected, select Send Backward in the Arrange group. The lighter objects are both placed in front of the darker objects.
18. SAVE the document as Margie’s Excursions Objects in the lesson folder on your flash drive then CLOSE the file.

**PAUSE. LEAVE** Word open to use in the next exercise.
Adding Text and a Caption to a Shape

You can add, edit, and format text in shapes, just as you do in any part of the Word document. Adding text to a flowchart, symbol, or other object opens the Drawing Tools Format tab. In this exercise, you will add text and a caption to the shapes.

**STEP BY STEP**

**Add Text and a Caption to a Shape**

**OPEN** the *Margie's Excursions* document completed earlier in the lesson.

1. Select the object then begin typing or use the **Selection Pane** to select the object. *Cycling (Oval)*; *Exploring the City (Trapezoid)*; *Surfing (Regular Pentagon)*; and *National Park (Cube)*.

   After adding shapes, you can key text directly on the shape and begin formatting by adding a font color, changing the font size, and alignment. Try to match your document to Figure 8-26.

   ![Figure 8-26](shapes_with_text.png)

2. Select all objects and change the font size to the contents in the object to 16 pt and font color to **Blue-Gray, Text 2, Darker 50%**.

3. Click the **References** tab then click **Insert Caption** button of the **Captions** group to open the Caption dialog box (see Figure 8-27). The insertion point is located to the right of *Figure 1*.

   ![Figure 8-27](caption_dialog_box.png)
4. Press the **spacebar** key once.
5. Key **Types of Excursions**. Word automatically adds a label and will number each caption automatically. By default the caption will appear **Below selected item** but can be changed to **Above selected item**.
6. Click **OK**. The caption along with the short description appears below the objects. Compare your document with Figure 8-28.

![Figure 8-28](image)

Document with text and caption

7. **SAVE** the document as *Margie’s Excursions* in the lesson folder on your flash drive.

PAUSE. **LEAVE** the Word document open to use in the next exercise.

**Take Note**
A shape cannot be converted to a SmartArt graphic like a picture because it is not an image. Adding a caption to a shape would require you to add the caption using the References tab.

**Formatting Shapes**
The Drawing Tools include a number of options for changing the appearance of shapes and positioning and wrapping text around shapes. In this exercise, you learn to use the shape styles, resize shapes, position shapes, and wrap text around shapes.

**STEP BY STEP**

**Format Shapes**

**USE** the document that is open from the previous exercise.

1. Select the *oval* object then click the **More** button in the **Shape Styles** group to display the gallery of preformatted styles available for the selected shape (see Figure 8-29).
2. Select **Intense Effect – Blue Accent 5** to apply to the *oval* object.

3. Select the **Trapezoid** object then select **Moderate Effect – Gray-50%, Accent 3**.

4. Select the **Regular Pentagon** object; then format with **Subtle Effect – Gold, Accent 4**.

5. Select the **Cube** object; then select **Colored Fill – Orange, Accent 2**.

   Each of the objects now have a different shape and fill color applied to it. Additional changes can be applied to give the object a more intense shape.

6. Select the **Cube** object; then click the **Shape Outline** button. In the Theme Colors section, select **Blue-Gray, Text 2, Darker 50%**. The outline of the border becomes darker.

7. Click the **Shape Outline** button again, and change the **Weight** for the cube to 3 pt to change the thickness of the box’s border.

8. Click the **Shape Effects** button and select **Shadow**. Then in the **Outer** group, select the **Offset Diagonal Top Right**. In the top right of the object, you should see a shadow background.

9. Click the **Shape Effects** button again and in the **3-D Rotation** of the **Perspective** group select **Perspective Contrasting Left**. The object has rotated to the left.

   You have formatted each of the shapes with a different style (color), but only the cube got an outline and effect.

10. **SAVE** the document as **Margie’s Excursions2** in your flash drive in the lesson folder.

   Now let’s reposition the shapes so that you determine where the shapes will appear. As you add text to the document the shapes will remain in place on the document.

11. Select the Drawing Canvas.

12. In the **Arrange** group on the Drawing Tools Format tab, click the **Position** button and select **Position in Middle Left with Square Text Wrapping**. The caption moves above the shapes.
Lesson 8

13. For this step, OPEN the Family Vacation8 document completed earlier in the lesson. Select the paragraph beginning with "If you are . . . as a family" then copy and return to the previous document. [Hint: To avoid selecting the picture, do not select the paragraph mark.]

14. Place the insertion point above the caption then click Paste. Did you notice that the shapes remained in their position when text was inserted in the document?

15. Reposition the objects so that the document appears better arranged. Select the Drawing Canvas, select the Position button then select Position in Bottom Right with Square Text Wrapping.

16. Change the document’s view to one page. The shapes are at the bottom of the page while the text is at the top.

17. SAVE the document as Margie’s Excursions3 in your flash drive in the lesson folder.

18. CLOSE the Family Vacation8 file.

19. The Margie’s Excursions3 file should still opened. On the View tab, change the view to 100%. Delete all shapes by selecting the Drawing Canvas and the caption at the top of the page.

20. Position the insertion point at the beginning of the paragraph and insert the smiley face shape. Draw the shape with the height at 1.28” by 1.24” wide.

21. Apply a shape style and select Light 1 Outline, Colored Fill – Gold, Accent 4 to give the smiley face a new look.

22. In the Arrange group, click the Wrap Text button and select Tight. The text wraps around the shape.

23. SAVE the document as Margie’s Excursions4 in your flash drive in the lesson folder then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Inserting WordArt

As you learned in Lesson 3, WordArt enhances text with more vibrant colors and shapes. In this exercise, you learn to insert WordArt in a document.

STEP BY STEP

Insert WordArt

OPEN the Margie’s Excursions2 document completed earlier in the lesson.

1. Select the text Margie’s Travel Agency.

2. On the Insert tab click the WordArt button to display the menu.


4. Remove the line break to move the paragraph mark by the heading.

5. Select the WordArt, and click the Text Effects button then select Transform. Under the Warp group select Wave 1. This changes the WordArt to a wavy text.

6. With the WordArt still selected click the Text Fills drop down arrow and in the Standard Colors, select Purple to change the color to give it a more vibrant look. If the Show/Hide is enabled, disable it. The document should match Figure 8-30.
Using SmartArt Graphics

SmartArt graphics are visual representations of information that can help communicate your message or ideas more effectively. SmartArt graphics and designer-quality illustrations can contribute to eye-catching documents that draw the attention of the target audience. Table 8-2 gives some examples of the type of information you can display with each category of SmartArt graphics. Earlier in this lesson, you learned to convert pictures to SmartArt with captions. In this exercise, you learn to insert SmartArt graphics into Word documents and add text to the graphics.

Table 8-2

<table>
<thead>
<tr>
<th>SmartArt graphic categories</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>List</td>
<td>Show nonsequential or grouped blocks of information</td>
</tr>
<tr>
<td>Process</td>
<td>Show a progression of steps in a process, timeline, task, or workflow</td>
</tr>
<tr>
<td>Cycle</td>
<td>Show a continuing sequence of stages, tasks, or events in a circular flow</td>
</tr>
<tr>
<td>Hierarchy</td>
<td>Show a decision tree or create an organization chart</td>
</tr>
<tr>
<td>Relationship</td>
<td>Illustrate connections or interlocking ideas; show related or contrasting concepts</td>
</tr>
<tr>
<td>Matrix</td>
<td>Show how parts relate to a whole</td>
</tr>
<tr>
<td>Pyramid</td>
<td>Show proportional, foundation-based, containment, overlapping, or interconnected relationships</td>
</tr>
<tr>
<td>Picture</td>
<td>Show a central idea through a series of pictures, with little or no text</td>
</tr>
</tbody>
</table>

**STEP BY STEP**

**Use SmartArt Graphics**

**OPEN** a new, blank document.

1. In the **Illustrations** group on the **Insert** tab click the **SmartArt** button to open the **Choose a SmartArt Graphic** dialog box.
2. Click the **Relationship** category and view the available options.
3. Use the scroll bar to locate the equation graphic. Then select *Equation* as shown in Figure 8-31.

4. Click **OK** to insert the *Equation* *SmartArt* graphic into your document. The placeholders are placed in the graphic and ready for you to key information. Text can be keyed in the placeholders or in the Text Pane.
5. Click the **Text Pane** button in the *Create Graphic* group on the Ribbon to enable the Text Pane. The Text appears and you are ready to begin keying text in each element of the graphic equation. The first placeholder is selected by default and ready for you to key text (see Figure 8-32).
6. Key the information as displayed in Figure 8-33.
7. Click the [Text] placeholder to move to the next elements, and key the remaining text. As you key text, Word automatically adjusts the text to fit in the graphic. If you press the Enter key, another element is added to the equation.
8. Click the Close button in the Text Pane or click the Text Pane button to close it.

![Figure 8-33](image)

Text added to SmartArt graphic

9. In the Layouts group on the SmartArt Tools Design tab, click the drop down arrow at the More button to produce the Layouts gallery.
10. Select More Layouts. The Choose a SmartArt Graphic dialog box appears.
11. Select the Picture category; then select Bubble Picture List.
12. Click OK. The Equation’s graphic is replaced with the Bubble Picture List, and text is carried over to the new layout as captions. In the middle of each circle, an image icon appears—this is where you will insert a picture.
13. To add an image click the first image icon for Cycling; the Insert Pictures dialog box opens as shown in Figure 8-34.
14. Click the Browse button next to From a file; then locate your lesson folder.
15. Click to select the Cycling image, then click Insert or double-click on the image. The image is inserted in the first bubble and is automatically resized and adjusted. When you use the option to select images from Office.com; you will need to first save the image to a location on your computer or flash drive.

![Figure 8-34](image)

Insert Pictures dialog box
16. Text can be easily replaced by keying in the placeholder. Replace *Hiking* with *Surfing*.

17. Click the image icon by *Surfing*. The *Insert Pictures* dialog box opens. Click *Browse* and select the *Surfing* picture. Double-click to open. The *surfing* image is inserted in the bubble by the caption, *Surfing*.

18. Before you add the final image, edit the caption “*Cardio Workout*” and replace with *Hiking*.

19. Click the *image icon*, then *Browse* and select *Tourist Hiker*. The document should resemble Figure 8-35.

20. **SAVE** the document as *Places to See* in the lesson folder on your flash drive then **CLOSE** the file.

**PAUSE. LEAVE** Word open to use in the next exercise.

**INSERTING AND FORMATTING CLIP ART FROM OFFICE.COM**

As you have seen so far, the Insert Pictures dialog box opens each time you click the Pictures icon. Online Pictures is a *new* button in the Illustrations group. You have more options on where to get your image. You can search for an image using Office.com, Bing, or other online sources. Or, you can scan or use your camera then save the picture to a location and retrieve it later.

*Clip art* is a collection of media files available for you to insert from Office.com. These include pictures and illustrations. After inserting a clip art object into your document, you can format it using many of the tools available.

**Inserting, Resizing, and Formatting Clip Art**

Clip art refers to picture files that are inserted in a document using the Office.com Clip Art option in the Insert Pictures dialog box. If you choose to copy pictures from a Web page, you do so by right-clicking, copying, saving on your flash drive, and then inserting the picture in your document. Just like working with pictures, clip art can be resized for better management within the document so that you can position it correctly. Formatting the clip art object is easy using the shortcut menu. The tools make it easy to format different parts of the object. In this exercise, you learn how to insert clip art from Office.com and then resize the image and format various parts of the object in the clip art.
**STEP BY STEP**

Insert and Resize Clip Art

**OPEN** a blank document.

1. Key **Explore the World** and change the font to **Cambria**, font size to **36 pt**, and **center** then deselect.

2. Press **Enter** to move the insertion point below the new heading.

3. In the **Illustrations** group on the **Insert** tab, click the **Online Pictures** button. The **Insert Pictures** dialog box appears (see Figure 8-34).

**Take Note**

This is the place where you decide where to get pictures. As mentioned earlier, you can look for a picture from your computer, Web page, or online sources. There are several online sources that contain royalty-free photos and illustrations and are used for corporations, personal use, or in this case, classroom instruction.

4. In the **Search box** next to Office.com Clip Art, key **travel** and begin the search by pressing **Enter**. Pictures, illustrations, and clip art appears in the box below with many options to select from. Select the image highlighted in Figure 8-36 (or one similar, if you don’t see that particular image). A border is placed around the selected clip art to show that it is the selected item.

**Figure 8-36**

Office.com Clip Art

5. Click **Insert** to begin downloading.

6. **Resize** the clip art using the **Size** group and change the height to **3.12”** and width to.

**Cross Ref**

Earlier in this lesson, the Picture Tools were introduced for pictures. They are used the same way for clip art.

7. **SAVE** the document as **Travel Plans** in the lesson folder on your flash drive.

**PAUSE. LEAVE** the document open to use in the next exercise.
Formatting Clip Art

The Picture Tools Format tab provides a number of commands for enhancing your document’s appearance. You can use these tools to apply corrections, color, and picture styles to format the object. In this exercise, you learn to format different parts of the object and reposition the clip art in the document.

**STEP BY STEP**

**Format Clip Art**

**USE** the document that is open from the previous exercise.

1. Select the clip art image you inserted into the document during the preceding exercise to display the Picture Tools Format tab.

2. Right-click the image, then select Edit Picture from the shortcut menu. Word automatically moves the clip art to the upper-left corner of the document to begin formatting.

3. Click just above the man’s head in the yellow area to select the background area; then right-click. Above the shortcut menu, a new menu with three options appears to allow changes to the Style, Fill, and Outline, along with the shortcut menu (see Figure 8-37). When you select parts of an object, selection handles appears around it, and you are ready to begin formatting.

![Figure 8-37](image)

**Format Shape menu**

4. Click the Fill button to produce the color palette and select Blue-Gray, Text 2, Lighter 80% to change the background color.

5. Select the palm tree within the frame to change the color of the palms to a darker green. The selection handles surround the palms. Right-click, and then apply Green, Accent 6, Darker 50% from the Fill menu.

6. Select the female’s head to change her hair color to yellow using the Fill menu. Make sure the selection handles surround the area of her head. Now that you have made changes, let’s apply the other formatting options available.
Using Illustrations and Graphics

7. Position the insertion point in the background area located in the upper-right of the clip art; right-click then click the Style button to produce the style gallery. Select Colored Fill–Black, Dark 1 to apply this background color behind the wall of the clip art.

8. Select the computer screen (the dark gray area) then click the Outline button and change the weight to 3 pt.

9. Click the Outline button again and change the color to Green, Accent 6, Darker 25%. This action changes the inside frame of the computer.

10. Select the table to change the Fill color to Orange, Accent 2, Darker 50%. The table color changes to a darker color.

   Now that you have completed formatting the clip art, it is time to format the text and position the object within the document.

11. Click the lower part of the clip art to select the whole object and to display the Layout Options icon (see Figure 8-38). The Layout Options were introduced earlier in this lesson.

**Figure 8-38**

Layout Options displays with formatted clip art

12. Open the Layout Options.

13. Select the option button by Fix position on page then click Top and Bottom in the With Text Wrapping section. The text, “Explore the World” moves below the image.

14. Close the Layout Options menu.

15. Select the text without the paragraph mark. If the paragraph mark is selected so is the object.

16. Apply WordArt and select Fill – Black, Text 1, Shadow.

17. Adjust the WordArt and drag to the right of the image keeping it centered between the image and the margin. Disable Show/Hide.

18. SAVE the document as Formatted Clip Art in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open for the next exercise.
DOWNLOADING IMAGES
In today’s world, you can download images from Web pages and from other online sources and insert them into documents, brochures, social pages, etc. Some of these online sources may contain royalty-free photos and illustrations that you can use. However, it is important to remember that permission is needed to use some images because of copyrights. A good example would be a company’s logo. Before you start downloading any image, make sure it is royalty-free.

RESETTING AND COMRESSING IMAGES
When you compress an image, it reduces the file size by reducing the resolution and making the document more manageable to share. Larger images may take up space on your flash drive leaving no room to save additional work. When an image is compressed, it occupies less space on your hard drive or flash drive, which will allow you to open and save your document more quickly and reduces the download time for file sharing. Resetting a picture will discard all formatting changes made to the picture, including changes to contrast, color, brightness, and style.

Resetting an Image
When you use the Reset Picture command, the picture’s brightness and contrast is reset. The resolution of the picture can be controlled by resetting or compressing. In this exercise, you learn to reset an image.

**STEP BY STEP**  Reset an Image

**OPEN** the *Family Vacation5* document from the lesson folder. You completed this exercise earlier in the lesson.

1. Changes were made to this picture and now you want to reset the picture using the Picture Tools. Select the picture.
2. Click the Format tab.
3. In the Adjust group, click the drop down arrow to display the Reset Picture menu; then select Reset Picture & Size. Formatting changes you made to the picture earlier are discarded.
4. SAVE the document as *Family Vacation5 Reset* to your flash drive in the lesson folder.

**PAUSE.** LEAVE the document open to use in the next exercise.

Compressing Images
Some documents may contain images that you want to share by email. Images are set to various sizes and depending on the size of the image; you should also consider the download time it takes to send by email. Compressing images reduces the size but it will also decrease the resolution and the quality of the picture; and an uncompressed picture creates a very large file. Advanced options are available in Backstage and more discussion on using Options will be discussed in Lesson 14. In this exercise, you learn to compress and reset an image in preparation for sharing by email.
STEP BY STEP
Compress Images

USE the document that is open from the previous exercise.

1. To display the Picture Tools, select the picture then click the Format tab.
2. In the Adjust group, click the Compress Pictures button to display the Compress Pictures dialog box (see Figure 8-39).

![Compress Pictures dialog box](image)

Identify your target output and Word will recommend an ideal compression size

3. In the Compression Options section, check marks indicate which features are activated—in this case, both are turned on.
4. In the Target Output section, select the option button by E-mail (96 ppi): minimize document size for sharing. By selecting this option button, the picture file size will be compressed to make the document ready for sharing via email. The other options available are to compress the picture at a quality still acceptable for printing correctly on printers and to ensure screen quality when viewing on web pages and projectors.
5. Click OK.
6. SAVE the document as Family Vacation5 Compress in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open to use in the next exercise.

Troubleshooting
You will not see the compression take place. To verify that the file is smaller after compressing pictures, you can compare the document’s properties before and after performing the Compress Pictures command. Keep in mind that if your picture is already smaller than the compression option chosen, no compression will occur.

INSERTING AND FORMATTING CHARTS

There are two ways to insert a chart in Word—one is to use Word to create the chart, the other is to insert a chart from Excel. When inserting a chart in a document, a small spreadsheet and chart opens along with the Chart Tools tab. Chart Tools is a contextual command tab that appears after you insert the chart. Data is typed directly into the spreadsheet. Data consist of labels and values. A label is a descriptive name that can be easily identified when inputting data into the worksheet. A cell is an intersection between the column and row. Once data is typed into the spreadsheet, the chart begins to change in the document. The second way is to use Excel to create the chart and link to your Word document so that the values in the Word chart are always updated when the Excel file is changed. For this situation, you would use the Paste Special, or Paste Link command.
Inserting a Chart

For this lesson, you have been working on the family vacation documents, so your job is to track the anticipated expenses and create a chart. In this exercise, you learn to insert and format a chart and replace the default values with your own (see Figure 8-40).

**Figure 8-40**
Chart Tools Design tab

Quick Layout button | Change Colors to applied style | Chart Styles provides a visual effect to the chart | More button opens a gallery of chart styles | Change the chart type without having to retype the data

**STEP BY STEP** Insert a Chart

**OPEN** the *Family Vacation5* document from the lesson folder. You completed this exercise earlier in the lesson.

1. Place the insertion point at the end of the document, and press the Enter key.

2. On the Insert tab, in the Illustrations group click the Chart button. The Insert Chart dialog box opens (see Figure 8-41). The left pane displays the various categories of charts that you can select with additional options on the type of chart. For instance, if you select the Column category and want to use the 3-D Clustered Column chart type, then you would select 3-D Clustered Column from above the preview area. Wait for the ScreenTip to appear to show the chart type.

**Figure 8-41**
Insert Chart dialog box

The Column category provides options to select different types of charts | Preview area
3. Click the 3-D Clustered Column. In the preview area, the 3-D Clustered Column chart type appears.

4. Hover over the chart, and watch how it increases in size.

5. Click OK.

6. The Chart in Microsoft Word spreadsheet opens along with the column chart below. The chart resembles a smaller version of an Excel worksheet. Where the labels appear, Category 1 . . . Category 4 and Series 1 . . . Series 3, is where you will enter descriptive names. You will replace the numbers that appear with your values. As you enter the labels and values, the chart will display the changes right away. Key the information (see Figure 8-42).

7. Column A needs to be adjusted so that you can see the full label name. Place your insertion point between columns A and B, wait until you see a double-sided arrow, and then double click to quickly adjust. Now that you’ve entered the data, click the Close button to close the Chart in Microsoft Word.

8. Use the vertical scroll bar to view the chart, if necessary.

9. SAVE the document as Expenses for Vacation in the lesson folder on your flash drive.

PAUSE. LEAVE the document open for the next exercise.
STEP BY STEP  Formatting a Chart

USE the document that is open from the previous exercise.

1. Click inside the chart to activate the Chart Tools. Once the Design and Format tabs become visible then click the Design tab. The Design tab provides many options on formatting the chart such as applying a layout, styles, changing the chart type, and more. For this exercise, basic formatting will be applied.

2. In the Chart Layouts group select the Quick Layout button to display the gallery, and hover over each item to preview.

3. You determine that Layout 10 will work best for you. Select that layout.

4. In the Chart Styles, select Style 4. More options are available when you click the More button.

5. Select the text where Chart Title appears and key Vacation Expenses. For now, this is the only formatting that will be done to this chart.

6. SAVE the document as Expenses for Vacation Update in the lesson folder on your flash drive and then CLOSE the file.

CLOSE Word.

SKILL SUMMARY

In this lesson you learned to:  Exam Objective  Objective Number

| Insert and Format Pictures in a Document | Insert images | 5.3.1 |
| Modify image properties | 5.3.4 |
| Add Quick Styles to images | 5.3.5 |
| Apply picture effects | 5.3.3 |
| Insert simple shapes | 5.2.1 |
| Modify SmartArt Properties | 5.2.3 |
| Position shapes | 5.2.5 |
| Apply artistic effects | 5.3.2 |
| Wrap text around images | 5.3.6 |
| Position images | 5.3.7 |

| Insert and Format Shapes, WordArt, and SmartArt | Insert simple shapes | 5.2.1 |
| Position shapes | 5.2.5 |
| Wrap text around shapes | 5.2.4 |
| Change text to WordArt | 2.2.10 |
| Insert SmartArt | 5.2.2 |

| Insert and Format Clip Art from Office.com | Insert images | 5.3.1 |
| Modify image properties | 5.3.4 |
| Add Quick Styles to images | 5.3.5 |

| Reset and Compress Images |

| Insert and Format a Chart |
Knowledge Assessment

**Multiple Choice**
Select the best response for the following statements.

1. Clip Art can be accessed by clicking on which button?
   - a. Illustrations
   - b. Pictures
   - c. Online Pictures
   - d. Online Video

2. Decreasing the size of a picture file by reducing the resolution is called ___________
   - a. compressing.
   - b. rotating.
   - c. cropping.
   - d. resizing.

3. Lines, block arrows, stars, and banners are examples of what?
   - a. Diagrams
   - b. Shapes
   - c. Flowcharts
   - d. Quick Styles

4. Which tools provide options for formatting shapes?
   - a. Drawing
   - b. Picture
   - c. Text
   - d. Effects

5. The __________ will capture a picture of the whole application window.
   - a. Copy button
   - b. Print Screen button
   - c. Screenshot button
   - d. None of the above

6. Which command enables you to remove unwanted parts from a picture?
   - a. SmartArt
   - b. Contrast
   - c. Rotate
   - d. Crop

7. The Artistic Effects command is available on which tool?
   - a. Picture Tools
   - b. Drawing Tools
   - c. Recolor
   - d. Corrections

8. What element can you use to provide a short descriptive label for an image in a newsletter or magazine?
   - a. Caption
   - b. Text
   - c. Drop cap
   - d. All of the above

9. Which command allows you to change the appearance of an inserted image without the use of photo editing programs?
   - a. Artistic Effects
   - b. Corrections
   - c. Color
   - d. All of the above

10. Which command would you use to discard all the formatting changes made to a picture?
    - a. Original
    - b. Undo
    - c. Reset
    - d. Discard
True/False
Circle T if the statement is true or F if the statement is false.

T  F  1. Layout Options will appear next to objects, such as pictures, charts, shapes and SmartArt.
T  F  2. Images shared by email should be compressed to avoid a long download time.
T  F  3. Charts cannot be added to a Word document.
T  F  4. In a document, images can be converted to SmartArt with captions.
T  F  5. Positioning images in a document will move the object as text is added.
T  F  6. Wrapping text around a shape cannot be completed in Word.
T  F  7. Selecting a shape will open the Drawing Tools Format tab.
T  F  8. You can use the Remove Background tool to select what areas of an inserted image to keep and discard.
T  F  9. Resetting a picture will remove formatting that you have applied to it.
T  F  10. WordArt is decorative text that enhances the document’s appearance.

Competency Assessment

Project 8-1: House for Sale

In your position at Tech Terrace Real Estate, you were asked by the new home owners if a picture could be taken of them with their new home. The picture turned out so well that you asked them if Tech Terrace Real Estate could use this picture in a flyer for an advertisement. Your task is to create a new flyer that will be used for marketing.

GET READY. LAUNCH Word if it is not already running.

1. OPEN a blank document.
2. SAVE the document as 8-1 Marketing Flyer in the lesson folder on your flash drive.
3. Key the following information and change the font size to 18 pt.
4. Look at who just purchased their new dream home. Tech Terrace Real Estate agents can assist you in finding your next home or dream home. We’ll take care of all the necessary details for you and show you quality homes just like we did for our last clients.
5. Press Enter twice.
6. Click the Pictures button from the Illustrations group on the Insert tab.
7. Locate the lesson folder and insert the Realtor with Couple outside House image; then click Insert.
8. Resize the image height to 3.4”.
9. In the Picture Styles group, convert the picture to the SmartArt graphic Picture Accent Process. In the placeholder, key We love our new home!
10. Click the More button in the SmartArt Styles group and select Metallic Scene from the 3-D group.
11. In the SmartArt Styles group, click the Change Colors button then select Colored Fill – Accent 6 from the Accent 6 group.
12. Center the document vertically on the page.
13. SAVE the document in the lesson folder on your flash drive then CLOSE the file.

PAUSE. LEAVE Word open for the next project.
**Project 8-2: CD Case Insert**

You have returned from a two-week fun vacation with friends. You took a lot of pictures, and you want to surprise your friends with a copy of the pictures on a CD. Create an insert for the front of the CD case.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** a blank document.
2. **SAVE** the document as **8-2 CD Insert** in your flash drive in the lesson folder.
3. In the **Page Layout** tab select the **Size** button. Change the paper size to 5” for both the width and height. Click **OK**.
4. Change the **Margins** to **Narrow**.
5. Select the **Text Box** button from the **Text** group on the Insert tab and draw a text box. Draw a square box 4” x 4” centered on the page leaving approximately half an inch of margin space on all sides.
6. With the box selected, in the **Arrange** group of the **Format** tab, click the **Position** button and select **Position in Middle Center with Square Text Wrapping**.
7. On the Insert tab, in the **Illustrations** group, click the **Pictures** button and locate the image from the lesson folder. Insert the **Hiking the Columbia Gorge** image and insert.
8. Use the selection handles and adjust the image size so that it fits closely in the box.
9. Select the text box then click the **Shape Fill** button and select the color, **Green, Accent 6, Darker 50%**.
10. Deselect the box and insert a **WordArt** and select **Fill – Gray-50%, Accent 3, Sharp Bevel**. **Key Vacation to Columbia**.
11. Decrease the text size to 26 pt. Apply a text fill color and select **Gray-25%, Background 2, Darker 90%**.
12. Disable the **Show/Hide** command.
13. **SAVE** the document in the lesson folder on your flash drive then **CLOSE** the file.

**PAUSE. LEAVE** Word open for the next project.

---

**Proficiency Assessment**

**Project 8-3: House for Sale Flyer**

You need to make some additional changes to the flyer completed in Project 8-1.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** the **8-1 Marketing Flyer** you completed for Project 8-1.
2. **SAVE** the document as **8-3 House Keys** in the lesson folder on your flash drive.
3. Under the first paragraph, add a new paragraph and key **Are you ready for us to hand over the keys to your new home?**
4. Select the SmartArt graphic, and replace it with a new image, **Handing Over House Keys**.
5. Select the **Reflected Bevel, Black** style from the **Picture Styles** group to apply a style to the image.
6. Change the border and apply the **Orange, Accent 2, Darker 25%**.
7. Change the Picture Effects and select **Slope** from the **Bevel** group. Adjust the height to 2.7".

---

**VILEY**
8. Apply the **Square** style to wrap text only to the **right**.
9. **SAVE** the document in the lesson folder on your flash drive then **CLOSE** the file.

**PAUSE. LEAVE** Word open for the next project.

---

**Project 8-4: Creating a Chart**

In this exercise, you will create a 3-D pie chart to reflect quarterly sales.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** a blank document.
2. **SAVE** the document as **8-4 Expense Report** in the lesson folder on your flash drive.
3. Insert the Pie chart from Figure 8-43 into your document and format as shown.
4. Enter the data (see Figure 8-43).

---

**Figure 8-43**

Sales Report Chart

---

5. Insert a custom watermark and apply the image, **Real Estate Folder with Data**.
6. **SAVE** the document in the lesson folder on your flash drive then **CLOSE** the file.

**PAUSE. LEAVE** Word open for the next project.
Mastery Assessment

**Project 8-5: Formatting a Flyer**

Use the skills that you have learned in this lesson, and remove the background from an image.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** a blank document.
2. Insert the *Man Standing on Arch* image from the data files for this lesson.
3. **SAVE** the document as *8-5 Arch* in the lesson folder on your flash drive.
4. Use the skills learned in this lesson to remove the background including the man so that only the arch appears.
5. **SAVE** the document in the lesson folder on your flash then **CLOSE** the file.

**PAUSE. LEAVE** Word open for the next project.

**Project 8-6: Creating Shapes**

With your improved Word skills, create a newsletter for the YMCA newsletter.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** a blank document.
2. **SAVE** the document as *8-6 Working with Shapes* in the lesson folder on your flash drive.
3. Create the document (see Figure 8-44). Insert the *WordArt* at the beginning of the document, select **Fill – Black, Text 1, Shadow** and apply the text fill color, **Green, Accent 6, Darker 50%**. Then apply the Gradient Dark Variation **From Top Right Corner**. Format the shape using the **Transform Inflate Bottom**. Stretch the image across the page.

---

**Figure 8-44**

Working with Shapes

[Image of a flyer with two different shapes]
4. Insert the **Snip Same Side Corner Rectangle** shape. Change the size of the shape to 2.9” in height and 6.15” wide. Apply the fill color, **Gold, Accent 4, Darker 50%**. Apply the **Bevel** effect with the **Art Deco**.

5. Insert the **Isosceles Triangle** shape with the dimensions of 3.73” in height and 3.39” wide. Apply the **Intense Effect – Black, Dark 1** style then apply the 3-D rotation with the **Off Axis 2 Left**. Place this shape behind the first one.

6. Add WordArt to the shape and select the **Fill – Black, Text 1, Shadow** and key text as it appears in Figure 8-44. Place horizontally and vertically within shape.

7. Group all objects together then position in **Bottom Center with Square Text Wrapping**.

8. **SAVE** the document in the lesson folder on your flash drive then **CLOSE** the file.

**CLOSE** Word.
Create a postcard to announce the date of the conference to members and to solicit early registrations.

**Project 1: Creating a Postcard**

GET READY. LAUNCH Word if it is not already running.

1. Create a new blank document.
2. Create a custom document with a size height of 5.50” by 4.25” wide.
3. Change the document setup to landscape orientation with narrow margins.
4. SAVE the document as **NAPC Postcard** in the lesson folder on your flash drive.
5. Insert a header from Office.com and select **Element**.
6. Select the Title placeholder text and type **NAPC PROFESSIONAL CONFERENCE**. Change the font size and style to 14 pt bold.
7. Double-click the body of the postcard, and then type the following text:
   - September 14–16
   - Lakeview Towers in South Lake Tahoe, California
   - Early Bird Registration $329; Regular Rate $389
   - Admission to all keynotes, seminars, and breakout sessions
   - Ticket to Saturday night banquet
   - All meals included
   - Early Bird Deadline is August 1, 20XX
   - Register online at www.napc20XX.com or call 800-555-5678
8. Do not press Enter after the last line of typed text.
9. Select **September 14–16**, change the font size and style to 20 pt, bold, and center.
10. Select the **Lakeview Towers** line of text, and then change the font size to 14 pt and center the text.
11. Insert a first line indent of 0.25” before the E in **Early Bird Registration**.
12. Select the three lines of text under the registration costs information and format them as a bulleted list by selecting the solid circle.
13. Select **$329**. Change the font color and style to **Blue, Accent 1, Darker 50%**, and then bold. Change the font size to 13.
14. Use the Format Painter to copy the format of **$329** and apply it to **$389, August 1, 20XX, www.napc20XX.com**, and **800-555-5678**.
15. Select the last two lines and center.
16. Insert a 1½ pt wide box page border, using the color **Dark Blue**.
17. Adjust the header by dragging it below the page border. Make sure it fits on one page.
18. Create a custom diagonal watermark with the text **SAVE THE DATE** using the **Times New Roman** font, and then select the **Blue-Gray, Text 2, Darker 25%** color.
19. SAVE the document as **NAPC Postcard Draft** in the lesson folder on your flash drive.
20. Apply a page color and select **Gray-50%, Accent 3, Lighter 80%**.
21. Adjust the watermark and change the size to 30.
22. Your document should look similar to Figure 1. Make any necessary adjustments.
Project 2: Creating a Letterhead Logo

As the scheduling manager for Consolidated Messenger, a full-service conference and retreat center, you use Word to create and revise all documents and forms used when coordinating the facility’s events.

In recent years, the conference center has expanded and changed its focus. The owner needs your help in creating a new logo for all the business’ documents.

GET READY. LAUNCH Word if it is not already running.

1. OPEN a new, blank document and type Consolidated Messenger.
2. SAVE the document as Consolidated Letterhead in the lesson folder on your USB flash drive.
4. Extend the WordArt to 6.5” on the ruler, and then decrease the font size to 28 pt. Adjust the WordArt to .5” above the top margin.
5. Apply a text fill color and select Gray-25%, Background 2, Darker 90%. Then transform the WordArt and select the Chevron Down.
6. Insert a blank footer, and then type Conference and Retreat Center in the footer. Add a line break, and then type 555 Circling Road, South Lake Tahoe, CA 96150.
7. Change the font of the footer text, Conference and Retreat Center, to Bookman Old Style, the font size to 20 pt, the font color to Black, Text 1, Lighter 5%, and then center. Change the font to Bookman Old Style for the address.
8. SAVE the document in the lesson folder on your flash drive.

PAUSE. LEAVE the document open for the next project.

Project 3: Editing a Document

You are working on a promotional piece for the conference center, but you need to make some changes and add the logo.
USE the document that is open from the previous project.

1. OPEN Consolidated Intro from the data files for this lesson.
2. Remove all blank lines in the document.
3. Select the whole document, and copy and paste to the Consolidated Letterhead document. Before pasting in the document, create three blank lines.
4. In the Replace tab, search for all occurrences of the word Gallery and replace them with the word Theatre.
5. Select all paragraphs and change the spacing after to 8 pt, single space. Then combine paragraph 4 and 5.
6. Locate and insert the Old Theater image (found in the data files for this lesson).
7. Position the image in the document with Position in Bottom Center with Square Text Wrapping, and then resize the image height to 2.53”.
8. Apply a picture style and select the Center Shadow Rectangle.
9. Change the Color Tone to Temperature: 11200K.
10. Apply the Artistic Effects and select Crisscross Etching. The document should match Figure 2.

Figure 2
Consolidated Promotion

Consolidated Messenger Conference and Retreat Center is perfectly suited to serve the needs of conferences, seminars, receptions, and meetings.

This state-of-the-art facility sets new and higher standards for excellence for the conference and training events of association, business, and government groups. We offer a comfortable and stimulating environment, an eager staff, and the latest communications and multimedia technology.

The Great Hall Theatre on the grounds is a restored 1930’s vintage movie house. Technologically, however, the facility is all 21st Century. Equipped with a state-of-the-art presentation system, superb lighting and sound, full-size screen and projection unit, the Theatre makes an excellent gathering point for keynote addresses, plenary sessions, and, of course, entertainment.

Upstairs, the renovated Conference Center can be configured as four break-out rooms to accommodate simultaneous sessions - or opened fully to serve up to 250 participants. This space also houses an expansive catering kitchen and technological amenities and art deco styling. The conference area is ADA compliant and easily accessible by elevator from the lobby of the Theatre.

Another great reason for choosing the Consolidated Messenger Conference and Retreat Center for your next meeting or conference is its convenient location in Truckee. Only 20 miles from Interstate 80, the city is a junction for US highways 395 and 95. A 24-hour general aviation airport serves corporate jets and other private aircraft. Regional airports in Grand Junction and Vail, served by commuter flights from Denver, are just over an hour’s drive.

Conference and Retreat Center
555 Circling Road, South Lake Tahoe, CA 96150

© bobkenner/iStockphoto
11. **SAVE** the document as *Consolidated Promotion* in the lesson folder on your flash drive.
12. Apply the *Casual* style from the Document Formatting group.
13. Remove the image and insert the same image as a watermark.
14. Format paragraphs with a first line indent.
15. **SAVE** the document as *Consolidated Promotion Update* in the lesson folder on your flash drive, and then **CLOSE** all open files.

**PAUSE. LEAVE** Word open to use in the next project.

**Project 4: Audio-Visual Equipment Table**

Create a table that contains a list of the audio and visual equipment available for rent at the conference center.

**OPEN** the *Consolidated Letterhead* document from the lesson folder.

1. Place the insertion point below the letterhead logo. Make sure you have three blank lines below the letterhead logo.
2. Type the heading, *Audio Visual Equipment Rental*, change the font to *Cambria, 24 pt*, and center the text.
3. Create a table that has three columns and eight rows.
4. Type the information shown in Figure 3 into the table.

**Figure 3**

*Consolidated Equipment*
5. **Merge and center** the first row, and then drag and drop the heading to that row.
6. Apply the **Grid Table 5 Dark – Accent 6** style.
7. Sort the third column in ascending order.
8. Select the first row of the table and adjust the height to **0.8”** Center the text both horizontally and vertically.
9. Select all values in the third column, and then center both horizontally and vertically.
10. Insert a row below the last entry and merge the first two columns. Type **Total**. Increase the font size to **14 pt** then right-align.
    Total the values above by writing a formula. Apply the third option for the number format.
11. **SAVE** the document as **Consolidated Equipment** in the lesson folder on your flash drive, and then **CLOSE** the file.

**PAUSE. LEAVE** Word open for the next project.

**Project 5: Formatting a Document**
You began creating a document to serve as a guide for introducing guests to the conference center. Open and format the document.

**GET READY. LAUNCH** Word if it is not already running.

1. **OPEN** **Consolidated Guests** from the data files for this lesson.
2. Use what you learned in this unit to complete the following tasks. You do not have to complete them in this order, but your goal is to make the document look similar to Figure 4.
   a. Create a drop cap for the first sentence, and then adjust manually to match Figure 4.
   b. Apply the **Facet Sidebar (Left)** text box. Then use the copy and paste commands to match Figure 4.
   c. Use the font color **Dark Blue, Text 2** to the text added to the text box.
   d. Remove the existing image and apply a watermark using the **Hiking** image. Your document should look similar to Figure 4.
3. SAVE the document as Consolidated Guide in the lesson folder on your flash drive, and then CLOSE the file.

STOP. CLOSE Word.